<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
	
	<meta charset="UTF-8" />
	<title>Win a Sandcastle &#8220;Out of School&#8221; VIP Prize Pack! &laquo; CW Pittsburgh</title>
	<link rel="pingback" href="http://cwpittsburgh.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	
<!-- WP Header - Start -->
			<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cwpittsburgh.cbslocal.com&amp;id=31325995&amp;t=1493079992&amp;back=http%3A%2F%2Fcwpittsburgh.cbslocal.com%2Fsandcastle-vip-ticket-giveaway%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbscwpittsburgh2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="CW Pittsburgh &raquo; Feed" href="http://cwpittsburgh.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CW Pittsburgh &raquo; Comments Feed" href="http://cwpittsburgh.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1kt1OwzAMRl+IJGzrBVwgnsVNTZfW+SF2KH170mqVNhCiIHEVnSQ++WTHTEnZGASDGF9UotK7wGZKNnrF3hHOn0hb5jtzVSZn9MjmzSVjW1YULZDZRD52heopdGxq4bLuEwxshteCeTYvCPVGJtef5Qa0d+FvadZLykOAHvOa62ZHdcijxLRP7oKlUisunuLbAI4UuTD+TzqkSkG+NvJqgOTGahpQEthRrbQvzPJcgiwBM5scBQRaQjW5rkf57ejiRMpCjoWRFtAb7BOxzIT7Y3/bl58+GAQ7t/H9wnpjddAnfVxsz/7p0Dwem+b+1DwMHzQjM5A=' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Questrial%7CArvo%3A400%2C700%7CMerriweather%3A400%2C900%7COswald%3A300%2C400%2C700%7CChanga+One%7CRighteous&#038;ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Black+Ops+One%7CVollkorn%7COpen+Sans%3A300%2C400%2C700%2C800%7CMontserrat%3A300%2C400%2C700%7CLato%3A400%2C700%7CPT+Sans%3A400%2C700&#038;ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-squada-one-css'  href='https://fonts.googleapis.com/css?family=Squada+One%3A300%2C400%2C700&#038;ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/cw_sites.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jcEKg0AMRH/INNaK1IP0W9Zt0K1mDWYXf98oeCtehmF4j8FNwC8xUUzIGWTOQ4iKflnJdhaX0Aimb3A0Exv28KoF/tdYmss66uj8pHf8JkZD38tKqmDJITOk0Y5O78Pds35VbVXW7/K3A883PwA=' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJytkNEKwjAMRX/IGpUh+CB+S9fFGpc2o+02/XtrxakMxAffbsg9l9zA2CkjPqFPkE7oMMJAHZg6KhajGTruLfkITpqe83akxmKKYOKkl1kv4C3I9eqJPe1HbbAWaRVTm8UFYroyPkgCL4kyHCfxLdKilNsSif8Y1JE1hW9owJrFZmnL/a9xBv30i2JSTnttMZREp0N7r/vwG2EJ8y5/yZYBwxgolR8e3H5d7VbbTbWqtucb/82wQA==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/cw_sites.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-12-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kdEOwiAMRX9IJFuM0wfjtyDrGFgKDpjZ38sWjc4Hsz2YkDSl99zSwu+eaZKYagjc5HNL0A3PsDVhw38JmNWqExG2VtNLLB1FoMhjCzYjvfZcXgJDJwXyT6cmkYzaUVhNeodDoxFXg2YR4TEpTYFbVyfMVVFPcA6sLxc5vPfUgMiKDrVq4yxZvLLv10wiZgUJBd3YaXbB8qTX6Pw/rAFzRnH8r7M9FbtjWR2qstibB0q52Ns='></script>
<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNEOgjAM/CG3ifCgD8ZvGaNA59gm20D8eouRGKOJ+NRee73bToyeKWcj2Ch0EJ0r0QBLAXrZ0IyhrR3XYSPeed6F2EEIRPqy1ZcE/fQsHO2AMP6kaYheqjPrIeDtQzW2QH5iQC9UGZhxShqBVplU0ZjEZNXS4bDu8GXuRsOU7B392MyAL4B3aFdpeZMatHN0VTK0hYGodXqYLP2fj6qlVVPprks0C2YZz/mOzzGR4qk7ZsVhVxTbvNjrO3o1qhs='></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/cwpittsburgh.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkUFOAzEMRS9EJm1BiC4QZ8lkPKlHThxih7a3x4AqzaalqmzJsvz+29gfq8MSqU8gfrH+7NDOvqOP3GDIWIZFnvxV6ohTAv2f0zDKmopcFIp6PUA29gurj6M44hholfwbQ2TqueB8dtthY/WwaAyusqiREhI87pkJTkI4Qbs3n4jHQHfRlXrCIj7z1MmuXaC5BglFW1Dk8uNb7zesF5eEGcxRualhORv2+6GwhJPFP/L79mW/2+xe92/Pyzf1T8YY'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbscwpittsburgh2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/P27rjZ-5mq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fcwpittsburgh.cbslocal.com%2Fsandcastle-vip-ticket-giveaway%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fcwpittsburgh.cbslocal.com%2Fsandcastle-vip-ticket-giveaway%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a0164dcf6e3c72b047d467dcb6875a63?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a0164dcf6e3c72b047d467dcb6875a63?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a0164dcf6e3c72b047d467dcb6875a63?s=114" />
<link rel='openid.server' href='http://cbscwpittsburgh2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbscwpittsburgh2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://cwpittsburgh.cbslocal.com/osd.xml" title="CW Pittsburgh" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			#wwWrapper { overflow: hidden; }
			#wwWidget { background: none; font-family: Arial, Helvetica, sans-serif; margin-bottom: 5px; overflow: hidden; padding: 5px; width: 170px; }
			#wwWidget a { text-decoration: none; }
			#wwWidget img { border: 0; float: left; margin: 3px 0 0 0; padding: 0; width: 28px; }
			#wwWidget span#wwTemp { color: #a6d4f7; font: normal 31px Helvetica, Arial, sans-serif; letter-spacing: 0; }
		</style>
			<link rel="canonical" href="http://cwpittsburgh.cbslocal.com/sandcastle-vip-ticket-giveaway/" />
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CW Pittsburgh" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://cwpittsburgh.cbslocal.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a0164dcf6e3c72b047d467dcb6875a63?s=16" />
					<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:image" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png">
		
					<meta name="twitter:title" content="Win a Sandcastle &quot;Out of School&quot; VIP Prize Pack!" />
					<meta name="twitter:description" content="" />
					<meta name="twitter:site" content="/PittsburghsCW/" />
		
		
					<meta property="og:title" content="Win a Sandcastle &quot;Out of School&quot; VIP Prize Pack!" />
					<meta property="og:image" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" />
					<meta property="og:image:secure_url" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" />
					<meta property="og:description" content="" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://cwpittsburgh.cbslocal.com/sandcastle-vip-ticket-giveaway/" />
					<meta property="article:publisher" content="http://www.facebook.com/pages/Pittsburghs-CW/247988703602/" />
					<meta property="article:author" content="http://www.facebook.com/pages/Pittsburghs-CW/247988703602/" />
		
		<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>

<!-- Rev - End -->

<script>cbs_ads.init("4128","CW.PITTS","default",["winasandcastleoutofschoolvipprizepack","page","article"],{"page_type":"article"});cbs_ads.refresh.set_timer(3);</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=27rjZ&#038;cscache=6&#038;csrev=21" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="page-template page-template-templates page-template-page-twocolumn page-template-templatespage-twocolumn-php page page-id-20610 desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light" style="background: #0b2025 url(http://cbscw69.files.wordpress.com/2012/01/cw-bg5.jpg) no-repeat center top;">

			<!--[if lt IE 9]>
			<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--[if lte IE 8]>
			<div id="global-browser-not-supported">
				<p>Sorry, your browser is out-of-date and cannot support this site. Please upgrade to the latest version, or try another browser.</p>
				<p><a href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank">Download Internet Explorer</a> | <a href="http://www.mozilla.com/firefox/" target="_blank">Download Firefox</a> | <a href="http://www.google.com/chrome" target="_blank">Download Chrome</a></p>
			</div>
		<![endif]-->
	
	<div id="wrapper" class="body-wrapper">




<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="background-image:url(https://cbscw69.files.wordpress.com/2016/04/cw_sites_1x150_green.png);">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
															</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://cwpittsburgh.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://cwpittsburgh.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbscwpittsburgh2.files.wordpress.com/2014/10/cw-pittsburgh1.png" alt="CW Pittsburgh" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
																			</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 "><a href="http://www.facebook.com/pages/Pittsburghs-CW/247988703602/" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/PittsburghsCW/" class="twitter" target="_blank">Twitter</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>

<header id="main-header" class="old-main-header">
<nav class="main-nav">
	<ul id="menu-header-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://cwpittsburgh.cbslocal.com/"><strong>Home</strong></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cwpittsburgh.cbslocal.com/category/shows"><strong>Shows</strong></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cwpittsburgh.cbslocal.com/category/contests/"><strong>Contests</strong></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cwpittsburgh.cbslocal.com/cw-pittsburgh-tv-schedule"><strong>TV Schedule</strong></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://offers.cbslocal.com/pittsburgh"><strong>Deals</strong></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://pittsburgh.cbslocal.com/category/news"><strong>News</strong></a></li>
<li id="menu-item-5240" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://events.pittsburgh.cbslocal.com/"><strong>Events</strong></a></li>
<li id="menu-item-15115" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cwpittsburgh.cbslocal.com/2014/05/21/wpcw-channel-locator/"><strong>Channel Locator</strong></a></li>
<li id="menu-item-16656" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://events.pittsburgh.cbslocal.com/movies"><strong>Movies</strong></a></li>
</ul></nav>
<nav class="sub-nav">
	</nav>
</header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,66],[728,90],[970,250]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">

<header id="page-rubric" class="">

		
	
	
	
			<div class="title-wrapper">
			<h1 class="title">Win a Sandcastle &#8220;Out of School&#8221; VIP Prize&nbsp;Pack!</h1>
		</div>
	
</header>

<section class="page-columns">

	
	<section class="page-column two-column columns-left">
		
		<article id="" class="article-bucket content">
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
								<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			<div class="story">
									<p><a href="https://"><img class="size-full wp-image-246540 alignright" title="" src="https://cbscwpittsburgh2.files.wordpress.com/2017/04/cw-sandcastle-1024x576.jpg?w=420" alt="cw sandcastle 1024x576 Win a Sandcastle Out of School VIP Prize Pack!"   /></a></p>
<p>One winner each night will receive Four Sandcastle VIP passes, good any day June 11 &#8211; 16, 2017.</p>
<p>One entry per person, per day. Just watch &#8220;Family Feud&#8221; on Pittsburgh’s CW from 7 p.m. to 8 p.m. all this week, and look for the Code Word!</p>
<p>Enter to win starting on April 24, 2017 at 7 p.m. through April 28, 2017 at 11:59 p.m. You must be 18 years of age or older and a Pennsylvania resident.</p>
<p>&nbsp;</p>
<p>No Purchase Necessary.</p>
<div class="shortcode shortcode-iframe"><iframe allowtransparency="true" frameBorder="0" src="http://digitalivy.com/FJSUTU" scrolling="yes" frameborder="0" style="width:625px;height:1800px;overflow:scroll;"></iframe></div>

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"templates":{"twitter":"{{title}} {{url}}"},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=wp-58fe97b841d224a3"></script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-31325995-20610-58fe97b86cbcc' data-src='//widgets.wp.com/likes/#blog_id=31325995&amp;post_id=20610&amp;origin=cbscwpittsburgh2.wordpress.com&amp;obj_id=31325995-20610-58fe97b86cbcc' data-name='like-post-frame-31325995-20610-58fe97b86cbcc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>							</div>
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
								<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			
						
		</article>
		
	</section>

		
			<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("30");</script></div></span></div><a class="listen-live-logo" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div>
	<div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div>
	
	
	
	<div id="twitter-2" class="block sidebar-widget widget_twitter"><h3 class="title"><a href='http://twitter.com/pittsburghscw'>Follow Us</a></h3><ul class='tweets'>
			<li>
				Don&#039;t miss any of the <a href='http://twitter.com/search?q=%23CW'>#CW</a> <a href='http://twitter.com/search?q=%23Seasonfinales'>#Seasonfinales</a> on Pittsburgh&#039;s CW
<a href="http://cwpittsburgh.cbslocal.com/2017/04/13/season-finale-dates/"> cwpittsburgh.cbslocal.com/2017/04/13/sea…</a> <a href="https://t.co/lVE6Lvt6HG" rel="nofollow">https://t.co/lVE6Lvt6HG</a> 				<a href="http://twitter.com/pittsburghscw/statuses/856607868765839360" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Molly encourages Mike to live healthier. @<a href='http://twitter.com/mikeandmolly'>mikeandmolly</a> starts at 5 on Pittsburgh&#039;s CW
<a href="http://cwpittsburgh.cbslocal.com/show/mike-molly/"> cwpittsburgh.cbslocal.com/show/mike-moll…</a> <a href="https://t.co/6CGTCyevCC" rel="nofollow">https://t.co/6CGTCyevCC</a> 				<a href="http://twitter.com/pittsburghscw/statuses/856605590893846528" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/CBSPittsburgh'>CBSPittsburgh</a>: ALERT! 39th St. in Lawrenceville will be restricted while Civil War-era cannonballs are removed from a work site -- http… 				<a href="http://twitter.com/pittsburghscw/statuses/856570017885847553" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/pittsburghscw"  class='twitter-follow-button' data-show-count='false'>Follow @pittsburghscw</a></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sidebar-injected-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="middle"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="facebook-likebox-2" class="block sidebar-widget widget_facebook_likebox"><h3 class="title"><a href="https://www.facebook.com/pages/Pittsburghs-CW/247988703602">On Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Pittsburghs-CW/247988703602" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Pittsburghs-CW/247988703602"><a href="https://www.facebook.com/pages/Pittsburghs-CW/247988703602">On Facebook</a></blockquote></div>
		</div>
		</div>
	
	<div id="reptile_3_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_3"><div id="reptile_3" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("3");</script></div></span></div></aside>		
</section>



</div>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CW Pittsburgh</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://www.cwtv.com/cw-video" title="Watch Full Episodes" class="cbs-thumbnail-link item-1475267942" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwpittsburgh2.files.wordpress.com/2014/01/16_watch_stream_3-up_625x352_02.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Watch Full Episodes</strong></div></a><a href="http://cwpittsburgh.cbslocal.com/show/jane-the-virgin/" title="&#039;Jane The Virgin&#039; Monday at 9pm" class="cbs-thumbnail-link item-1453728244" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwpittsburgh2.files.wordpress.com/2016/01/jtv_s2_dlv2-770.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Jane The Virgin&#039; Monday at 9pm</strong></div></a><a href="http://cwpittsburgh.cbslocal.com/show/mike-molly/" title="&#039;Mike &amp; Molly&#039;" class="cbs-thumbnail-link item-1411403406" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbscwpittsburgh2.files.wordpress.com/2014/09/mikemolly_625x352.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Mike &amp; Molly&#039;</strong><em class="description">Weeknights at 6 &amp; 6:30</em></div></a>		</div>
	</section>

<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top">
			<a href="http://cwpittsburgh.cbslocal.com" class="logo"><img src="https://cbscwpittsburgh2.files.wordpress.com/2014/10/cw-pittsburgh1.png" alt="CW Pittsburgh" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/pages/Pittsburghs-CW/247988703602/" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/PittsburghsCW/" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</section>
	
	
			<section class="bottom">
			<a href="http://cwpittsburgh.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CW Pittsburgh" /></a>
			<div class="copyright-wrapper">
								<span class="copyright">&copy;2017 CBS Broadcasting Inc. All Rights Reserved.</span>

									<span class="powered-by-wordpress">
						Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-7208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7208"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-7207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7207"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-17021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17021"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-17022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17022"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-17023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17023"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-5269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5269"><a href="http://cwpittsburgh.cbslocal.com/2012/04/02/wpcw-tv-and-kdka-tv-eeo-report/">EEO Report</a></li>
<li id="menu-item-8497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8497"><a href="http://policies.cbslocal.com/fcc/pittsburgh.television.html">WPCW-TV Public File</a></li>
</ul>			</div>

					</section>
	</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"templates":{"twitter":"{{title}} {{url}}"},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=wp-58fe97b87d3b46f2"></script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"0","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jksOwjAMRC+EcVshEAvEUZCTGJo0P/IDbk/LAiEW3Y08M2+Mjwgy+MK+oMmouGnJ8bk1eYM/lqsQbb1pn9HqiTPeK1ceySvL6T9cRnZzpOmIUmSwQZJd4LkKT20FbbhEkhNetJd4JckihAnYCVYrrQGWJfMZBPJkX0XLvFIg5bQHQQkd5cJpVhAap6TV/Pb3NhPO7tTvjkPX7fvhYN4R+W7Q'></script>
<script type='text/javascript' src='http://cwpittsburgh.cbslocal.us.intellitxt.com/intellitxt/front.asp?ipid=36984&#038;ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31325995','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31325995','v':'wpcom','tz':'0','user_id':'0','post':'20610','subd':'cbscwpittsburgh2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=31325995&v=wpcomvt&tz=0&user_id=0&post=20610&subd=cbscwpittsburgh2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXRThKbHcwXTdETWI1alhvb1oseHImN101ZFpEakVpYjlQYVFLYzBaVHRtPz0wXS9bVVNJYSZLQzJJajZxZURndEJINFFnS2dyLWZmMm9WcD8sWG51cVlVTy0uMF1ZNzZ5OT14TU02Z1hVSiVsT2hNJW55aVpZJVpVP3lpYjVwZ0MtZmJiNTl4Y1VKVUh6QmYvdzlielJZcmo4ND8rSTV6Qlo2LlkzWzBtTiY2RVtETDhrUXRJQnkmWXw9S0hac1FLcnVYTlQ4d04reU5uR3RDRWtbeGpiel03ZH4rM2xhWyttXWs9XVRzTTh0Mi1heGFvZl1NSDJITF1PWCYwSERJQlhnfDg='}]);
_stq.push([ 'clickTrackerInit', '31325995', '20610' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">
	var cbs_market_root = 'http://cwpittsburgh.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = 0;

	var site_url = 'http://cwpittsburgh.cbslocal.com';

	var cbs_sso_url_base = "https://my.cbslocal.com";

	jQuery(function($) {
			});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("https://services.babator.com/tags?apiKey=a50c0d70-b033-11e6-b8b8-8dc25ecc1eb0");

		var user_info = decodeURI(cbs_lib.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=027&global=cbslocal&interface=site&station=http%3A%2F%2Fcwpittsburgh.cbslocal.com&ctg1=page&category=page&location=pittsburgh&type=cw&group=swtv&tit=sandcastle-vip-ticket-giveaway" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-50"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview();
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'Pittsburgh';
							$cbs_adobe_analytics.dom = 'cwpittsburgh.cbslocal.com';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'cw';
							$cbs_adobe_analytics.url = 'http://cwpittsburgh.cbslocal.com/sandcastle-vip-ticket-giveaway/';
							$cbs_adobe_analytics.conttype = 'page';
							$cbs_adobe_analytics.cat1 = 'analytics-page';
							$cbs_adobe_analytics.pn = 'page|Win a Sandcastle &#8220;Out of School&#8221; VIP Prize Pack!';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<div class="listen-live-logo"></div>
					<h3>Listen Live</h3>
														</div>
				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

					<a href="https://www.audioadcenter.com/" class="advertise-on-our-streams" target="_blank">Advertise On Our Streams</a>
				</div>
			</div>
		</div>
		
		<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin"><script>cbs_load_skin_by_tile(1);</script></div>
</body>
</html>